Echo JS 0.11.0

<~>

camsong 869 days ago. link 1 point
This project is focused on IE 10+. youmightnotneedjquery is nice but buggy and not actively maintained.
sand3r 868 days ago. link 1 point
Nice project, however supporting only IE10+ is not very realistic for most companies. Good to be prepared though.