Echo JS 0.11.0

<~>
ben 251 days ago. link 2 points
Love this. But I noticed the Lodash dependency is pinned. Would it be possible to loosen it a little, to allow for flattened dependencies in frontend bundles?

Replies

nickjohnson-dev 250 days ago. link 2 points
Oh yeah, I thought I already fixed that. I just patched it in v3.0.2. Let me know if that change loosens things up enough for you.