Echo JS 0.11.0

<~>

tracker1 157 days ago. link 2 points
I would think that `require('please-upgrade-node')('./your-package-root')` would be more appropriate, than a nested require, this way the test can run, then the please-upgrade can simply require(...) on its' own.