Echo JS 0.11.0

<~>

whostolemyhat 389 days ago. link 1 point
Already run into problems upgrading to this version - a lot of libraries seem to be using the undocumented 'react/lib' imports which no longer exist. Now we need to wait while our dependencies get updated to fix this.
tracker1 391 days ago. link 1 point
Wouldn't mind seeing a default set of mocks for use with `createNodeMock` ...  Maybe an extension for sinon.