Echo JS 0.11.0

<~>
tracker1 6 days ago. link 1 point
Conflates AngularJs and Angular (2+)... which is problematic considering they're very different beasts with component libraries that are incompatible.  I'd suspect the survey referenced also does similar.

Replies